<!DOCTYPE html>
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--> 
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js gt-ie8" lang="en">
<!--<![endif]-->
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <title>Doublethink makes legal abuse possible &laquo; The Chimes | Biola University </title>
  
  <link rel="alternate" type="application/rss+xml" href="/feed/" />
  
  <link rel="icon" type="image/png" href="/static/media/biola/img/biola-icon.png" />
  <link rel="apple-touch-icon-precomposed" href="/static/media/biola/img/biola-touch-icon.png" />
  
  
    <link rel="stylesheet" type="text/css" href="/static/biola/template/header-mini/main.css" media="screen,projection" />
    <link rel="stylesheet" type="text/css" href="/static/biola/template/footer-standard/main.css" media="screen,projection" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/static/css/style.css" type="text/css" media="screen" title="no title" charset="utf-8">
    
    
    
        <meta property="og:title" content="Doublethink makes legal abuse possible" />
        <meta property="og:site_name" content="The Chimes | Biola University"/>
        <meta property="og:description" content="Trump administration will use the Constitution to make the impossible inevitable. 
" />
        <meta property="og:image" content="https://chimes.biola.edu/static/media/photos/2017/May/10/cache/OP%20Constitution_wikimedia.org_home_banner.jpg"/>
    
    

</head>

<body class="orphan" id="page">
  
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){    
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-95199-2', 'auto', {'allowLinker': true });
    ga('create', 'UA-95199-11', 'auto', {'name': 'siteTracker', 'allowLinker': true });
    ga('require', 'linker');
    ga('linker:autoLink', ['biola.edu','talbot.edu','rosemead.edu']);
    ga('require', 'displayfeatures'); // enable Display Features for re-marketing with AdWords
    ga('send', 'pageview');
    ga('siteTracker.send', 'pageview');    
</script>
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W33DNR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W33DNR');</script>
<!-- End Google Tag Manager -->
  
  
  
    <div id="wrapperBiolaHeader">
  <div id="biolaHeader">
    <div class="branding"><a href="https://www.biola.edu" class="logo">Biola University</a></div>
    <ul class="navMain">
      <li><a href="https://www.biola.edu/about">About</a></li>
      <li><a href="https://www.biola.edu/undergrad">Undergraduate</a></li>
      <li><a href="https://www.biola.edu/grad">Graduate</a></li>
      <li><a href="https://www.biola.edu/online">Online</a></li>
      <li><a href="http://athletics.biola.edu/">Athletics</a></li>
      <li><a href="http://now.biola.edu/">News &amp; Events</a></li>
      <li><a href="https://www.biola.edu/directory">Directory</a></li>
    </ul>
  </div>
</div>


  
  
<div id="mastheadWrapper">
  <div id="masthead">
    
    <a href="/" id="logo">The Chimes</a>
    <ul id="mastlinks">
      <li><a href="/staff/">About Us</a></li>
      <li><a href="/positions/">Positions</a></li>
    </ul>
    <p class="tagline">Biola's student-run newspaper<br> for 80 years</p>
  </div>
  <div id="navWrapper">
    <div id="nav">
      
        <ul>
    <li><a href="/news/">News</a></li>
    <li><a href="/features/">Features</a></li>
    <li><a href="/sports/">Sports</a></li>
    <li><a href="/ae/">A&amp;E</a></li>
    <li><a href="/opinions/">Opinions</a></li>
    <li><a href="/blogs/">Blogs</a></li>
    <li><a href="/multimedia/" class="end">Photos &amp; Videos</a></li>
</ul>

      
      <div id="search"><form method="GET" action="/search/"><input type="text" class="textbox" name="q" /><input class="submit" type="submit" value="Go" /></form></div>
    </div>
  </div>
</div>
<div id="contentwrapper">
  <div id="content">
    
    <div class="leftCol">
      
    
    <div class="article">
        
<div class="article-title">
  <div class="share">				
	<p class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="biolachimes">Tweet</a></p>
	<iframe class="facebook" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fchimes.biola.edu/story/2017/may/10/doublethink-makes-legal-abuse-possible/&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="height: 20px; width: 110px;" allowtransparency="true"></iframe>				
				<p class="email"><a href="mailto:?subject=Doublethink makes legal abuse possible&amp;body=I thought you might enjoy this article from Biola Chimes...%0D%0A%0D%0ADoublethink makes legal abuse possible%0D%0Ahttp://chimes.biola.edu/story/2017/may/10/doublethink-makes-legal-abuse-possible/">Email</a></p>
				<p class="print"><a href="javascript:window.print();">Print</a></p>
			</div>
  <h1>Doublethink makes legal abuse possible</h1>
  

  <ul class="meta">
    
      <li>By 
    <a href="/authors/justin-yun/">Justin Yun</a>

</li>
    
    <li>May 10, 2017</li>
    
    <li>0 Comments</li>
    
  </ul>
</div>

<p style="text-align:center"><img alt="" height="335" src="http://chimes.biola.edu/static/media/photos/2017/May/10/cache/OP%20Constitution_wikimedia.org_gallery_view.jpg" width="500" /></p>

<p dir="ltr"><em>Trump administration will use the Constitution to make the impossible inevitable. &nbsp; | &nbsp; wikimedia.org&nbsp;</em><br />
&nbsp;</p>

<p dir="ltr">&nbsp;</p>

<p dir="ltr"><span id="docs-internal-guid-711ed030-f64b-4e47-22a4-ef2ac62c1f07">Many Americans quipped after the last presidential election that the constitution and the rule of law will protect the country from any encroachments or future violations made by the current President of the United States. The dominant mentality among many students and numerous Americans, regardless of their view on Trump, comfortably subscribe to the notion that the rule of law and the various institutions of American democracy will protect them if the president ever breaks the law. This interpretation cannot be more wrong and students and Americans alike must look at recent history to see that the rule of law will not protect the domestic and foreign interests of the country.</span></p>

<h3>The justification of abuse</h3>

<p dir="ltr"><span id="docs-internal-guid-711ed030-f64b-4e47-22a4-ef2ac62c1f07">Writer and human rights activist Jordan Von Manalastas wrote in an article published by </span><a href="https://www.jacobinmag.com/2017/04/law-constitution-trump-president-abuse-power">Jacobin Magazine </a>on how the rule of law will not stop, but in fact enable and justify future abuses made by the Trump administration. According to Manalastas, &ldquo;Trump doesn&rsquo;t see the law as an object to uphold or to transform, but as an instrument of business, a weapon of the deal.&rdquo; This enlightening view of the presidency, while certainly unpopular with Washington insiders, is yet to be adopted by the majority of the American population. For someone to hold the aforementioned view of the rule of law is to subsequently acknowledge the premise that there is a historically systematic problem with how the law is used by the president.</p>

<p dir="ltr"><span id="docs-internal-guid-711ed030-f64b-4e47-22a4-ef2ac62c1f07">What is considered legal by a nation&rsquo;s government does not necessarily mean an act justified by that law is morally right or politically sound. Coined by British novelist George Orwell, the term doublethink can be appropriately used to describe the way the Constitution has been used to justify abuse. Orwell claimed &ldquo;doublethink means the power of holding two contradictory beliefs in one&rsquo;s mind simultaneously, and accepting both of them.&rdquo; </span></p>

<h3 dir="ltr">Great prominence</h3>

<p dir="ltr"><span id="docs-internal-guid-711ed030-f64b-4e47-22a4-ef2ac62c1f07">Consider looking at the past to see examples of this doublethink so prevalent in American society. This year marks the </span><a href="https://qz.com/914174/75th-anniversary-of-japanese-internment-today-marks-the-75th-anniversary-of-one-of-the-most-brutal-executive-orders-in-us-history/">75th anniversary</a> of the signing of <a href="http://www.history.com/this-day-in-history/roosevelt-signs-executive-order-9066">Executive Order 9066</a> by the Roosevelt administration. While the United States were sending troops to the European front to fight Nazi Germany, the Roosevelt administration rounded up 120,000 people of Japanese ancestry into multiple internment camps dispersed throughout some of the nation&rsquo;s most geographically desolate areas. In the postwar era, numerous Americans held the simultaneous beliefs that the internment and genocide of the Jewish people by Nazi Germany was wrong while the internment of Japanese-Americans was necessary and acceptable.</p>

<p dir="ltr"><span id="docs-internal-guid-711ed030-f64b-4e47-22a4-ef2ac62c1f07">The Bush administration pledged their commitment to the Geneva Conventions while they created a new legal language to justify </span><a href="http://www.tomdispatch.com/post/175065/andrew_bacevich_whose_century_was_that_">&ldquo;enhanced interrogation&rdquo;</a> &mdash; a euphemism for torture, which is banned by the aforementioned conventions. The administration led by Barack Obama, a Nobel peace prize-winning president, faced little legal and institutional opposition as the administration maintained and expanded wars in <a href="http://www.truth-out.org/opinion/item/40517-the-us-way-of-war-is-a-budget-breaker-never-has-a-society-spent-more-for-less">seven different countries.</a> &ldquo;War is peace,&rdquo; Orwell famously wrote in his bestselling fiction, &ldquo;<a href="https://books.google.com/books/about/1984.html?id=kotPYEqx7kMC">1984.</a>&rdquo;</p>

<p dir="ltr"><span id="docs-internal-guid-711ed030-f64b-4e47-22a4-ef2ac62c1f07">Nothing will stop the Trump administration from using the law to maintain and expand wars in the Middle East or commit other abuses. The United States, still to this day, </span><a href="https://constitutioncenter.org/blog/when-congress-once-used-its-powers-to-declare-war">has not officially declared</a> a war since World War II, but the conflicts fought in the jungles of Vietnam or the deserts of Afghanistan can certainly be identified as wars by those who fought in them and by the citizens who funded it with their taxes.</p>

<p><span id="docs-internal-guid-711ed030-f64b-4e47-22a4-ef2ac62c1f07">Doublethink still prevails and the rule of law will be used to protect the abuses perpetrated by the Trump administration and future presidents. </span></p>



        <div class="article-authors">
  <ul class="author-list">
    
    <li>
      <p class="thumb"><img src="/static/img/blank-profile-thumb.png"></p>
      <h3 class="name">By <a href="/authors/justin-yun/">Justin Yun</a></h3>
      <ul class="links">
        
        
        
        <li class="short_bio"><p dir="ltr"><span id="docs-internal-guid-e8478df5-4be4-42df-f5c0-1a08fc1f59ea">Justin Yun is the Opinions editor and hopes to facilitate a diverse and thought-provoking dialogue about campus life and current affairs. He is a Political Science major/International Relations minor who spends his leisure time reading books and watching documentaries. </span></p>
</li>
        
      </ul>
    </li>
    
  </ul>
</div>
        
<div class="related-articles">
    <h2>Other Stories</h2>
    <ul id="results">
        

  
<li>
	<a href="/story/2017/may/10/job-automation-threatens-employment-opportunities/">
	    <div class="category-image"><img src="/static/media/photos/2017/May/10/cache/OP%20working_TS_article_thumb.jpg" /></div>
	<h2>Job automation threatens employment opportunities</h2></a>
	<p class="meta">by 
    <a href="/authors/lucas-weaver/">Lucas Weaver</a>

 on May 10, 2017</p>
	<p class="blurb">Future jobs will be replaced with proliferation of artificial intelligence and robotics. </p>
</li>
  
<li>
	<a href="/story/2017/may/04/american-christians-perpetuate-myth-american-excep/">
	    <div class="category-image"><img src="/static/media/photos/2017/May/04/cache/OP%20Exceptionalismwikiepedia._article_thumb.jpg" /></div>
	<h2>American Christians perpetuate myth of American Exceptionalism</h2></a>
	<p class="meta">by 
    <a href="/authors/justin-yun/">Justin Yun</a>

 on May 4, 2017</p>
	<p class="blurb">Students should ponder the effects of nationalism and religion in the Trump era.<br /></p>
</li>
  
<li>
	<a href="/story/2017/may/03/alabama-megachurch-blurs-line-between-church-and-s/">
	    <div class="category-image"><img src="/static/media/photos/2017/May/03/cache/OP%20Briarwood_naplesherald.com_article_thumb.jpg" /></div>
	<h2>Alabama megachurch blurs line between church and state</h2></a>
	<p class="meta">by 
    <a href="/authors/justin-yun/">Justin Yun</a>

 on May 3, 2017</p>
	<p class="blurb">Briarwood Presbyterian Church should reconsider establishing their own police department. </p>
</li>



        
    </ul>
</div>

        <div id="feedback">
            

	<h2>Your Turn. &nbsp;<a href="#postComment">Post a Comment</a></h2>
    



            

    
<form action="/comments/post/" method="post" id="postComment"><input type='hidden' name='csrfmiddlewaretoken' value='79Vdz5my1aor2NPq4AFxFKAho8x1bzCG' />
  <div><input type="hidden" name="next" value="/story/2017/may/10/doublethink-makes-legal-abuse-possible/#feedback" /></div>
  
    
      <div><input id="id_content_type" name="content_type" type="hidden" value="news.story" /></div>
    
  
    
      <div><input id="id_object_pk" name="object_pk" type="hidden" value="15080" /></div>
    
  
    
      <div><input id="id_timestamp" name="timestamp" type="hidden" value="1494722259" /></div>
    
  
    
      <div><input id="id_security_hash" name="security_hash" type="hidden" value="a5f6ecccd5caab3e62c7ce7402d4143eb603fbe2" /></div>
    
  
    
      
      <fieldset
        
        >
        <label for="id_name">Name:</label> <input class="form-text" id="id_name" maxlength="150" name="name" type="text" /> 
      </fieldset>
    
  
    
      
      <fieldset
        
        >
        <label for="id_email">Email:</label> <input class="form-text" id="id_email" name="email" type="text" /> <span>Your email will not be published as part of your comment.</span>
      </fieldset>
    
  
    
      
      <fieldset
        
         style="display:none;">
        <label for="id_url">URL:</label> <input id="id_url" name="url" type="url" /> 
      </fieldset>
    
  
    
      
      <fieldset
        
        >
        <label for="id_comment">Comment:</label> <textarea cols="40" id="id_comment" name="comment" rows="10">
</textarea> 
      </fieldset>
    
  
    
      
      <fieldset
        
         style="display:none;">
        <label for="id_honeypot">If you enter anything in this field your comment will be treated as spam:</label> <input id="id_honeypot" name="honeypot" type="text" /> 
      </fieldset>
    
  
  <fieldset class="form-actions">
    <input type="submit" name="submit" value="Submit" />
  </fieldset>
</form>



        </div>
    </div>
    

    </div>
    <div class="rightCol">
      
    
    
    
    
      

      
    
    
    <div class="sidebar">
        <p><em>Unsigned editorials represent the majority opinion of the editorial board. Signed editorials, columns, letters to the editor and editorial cartoons express the opinion of those signing and not necessarily that of the Chimes. The opinions expressed in the Chimes do not necessarily represent Biola University, nor are they endorsed by the university. The copyright for each article, photograph and graphic appearing in the Chimes is accorded by its author.</em></p>

    </div>
    
    
    
    
    

    
    
    
    <div>
        <h2>Tags</h2>
      <ul id="tags">
          
        <li><a href="/story/tag/?t=abuses">abuses</a></li>    
        
        <li><a href="/story/tag/?t=Bush">Bush</a></li>    
        
        <li><a href="/story/tag/?t=constitution">constitution</a></li>    
        
        <li><a href="/story/tag/?t=doublethink">doublethink</a></li>    
        
        <li><a href="/story/tag/?t=enhanced%20interrogation">enhanced interrogation</a></li>    
        
        <li><a href="/story/tag/?t=Executive%20Order%209066">Executive Order 9066</a></li>    
        
        <li><a href="/story/tag/?t=Geneva%20Conventions">Geneva Conventions</a></li>    
        
        <li><a href="/story/tag/?t=George%20Orwell">George Orwell</a></li>    
        
        <li><a href="/story/tag/?t=history">history</a></li>    
        
        <li><a href="/story/tag/?t=Japanese%20internment%20camps">Japanese internment camps</a></li>    
        
        <li><a href="/story/tag/?t=justice">justice</a></li>    
        
        <li><a href="/story/tag/?t=legal">legal</a></li>    
        
        <li><a href="/story/tag/?t=Obama">Obama</a></li>    
        
        <li><a href="/story/tag/?t=Roosevelt">Roosevelt</a></li>    
        
        <li><a href="/story/tag/?t=rule%20of%20law">rule of law</a></li>    
        
        <li><a href="/story/tag/?t=torture">torture</a></li>    
        
        <li><a href="/story/tag/?t=Trump%20administration">Trump administration</a></li>    
        
        <li><a href="/story/tag/?t=War">War</a></li>    
        
        <li><a href="/story/tag/?t=World%20War%20Two">World War Two</a></li>    
        
      </ul>
    </div>
    
    

    </div>
    
  </div>
</div>

  
  
    <div id="wrapperBiolaFooter">
  <div id="biolaFooter">
    <div id="navBiolaSupplemental">
      <ul>
        <li><a href="https://www.biola.edu/contact">Contact Biola</a></li>
        <li><a href="https://biola.elluciancrmrecruit.com/admissions/pages/welcome.aspx">Request Admission Info</a></li>
        <li><a href="http://library.biola.edu/">Library</a></li>
        <li><a href="http://giving.biola.edu/">Giving to Biola</a></li>
        <li><a href="https://www.biola.edu/hr">Employment</a></li>
        <li><a href="http://now.biola.edu/pressroom/">Press Room</a></li>
      </ul>
    </div>
    <div id="siteinfo">
      <div id="siteinfoContact" class="vcard">
        <div class="org fn">Biola University</div>
        <div id="biola-address" class="adr">
          <span class="street-address">13800 Biola Ave.</span>
          <span class="locality">La Mirada</span>, <span class="region">CA</span>
          <span class="postal-code">90639</span>
        </div>
        <div class="tel">1-562-903-6000</div>
      </div>
      <div id="siteinfoMapLink">
        <a href="https://www.biola.edu/about/location/maps">Maps &amp; Directions</a> | <a href="https://www.biola.edu/privacy">Privacy Policy</a>
      </div>
      <div id="siteinfoLegal"><a href="https://www.biola.edu/copyright">&copy; 1996-2017 Biola University, Inc.</a> All Rights Reserved.</div>
    </div>
  </div>
</div>

  
  
  
    
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
  <script type="text/javascript" src="/static/biola/js/global.js"></script>
  <script type="/static/js/modernizr.js"></script>

    <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> 
    <script src="/static/js/article.js"></script>    

</body>
</html>

